行情中心上证指数|深证成指|千股千评|全球股市|亚洲股市|欧洲股市|澳洲股市|非洲股市|美洲股市|股指期货|原油价格|美元指数
您的当前位置:股票首页 > 股民学校

突破盘整选股公式

2014-12-23 10:45:04来源:金投股票编辑:gaodongyan我要纠错

网友评论(0)字号:T | T

摘要:突破盘整选股公式:突破盘整:=W4ANDCOUNT(W4,5)=1;DRAWICON(突破盘整,L-0.10,1);{显示红箭头};

突破盘整选股公式:

EMA5:EMA(C,5),COLOR00FF00;

EMA10:EMA(C,10),COLORYELLOW;

EMA20:EMA(C,20),COLORFF00FF;{20日均线通常被称为脊梁线}

EMA30:EMA(C,30),COLORFFCCCC;{30日均线通常被称为生命线}

EMA250:EMA(C,250),COLORFFCC66;

W1:=C=HHV(C,20);

W2:=BARSLAST(W1);

W3:=IF(W2>0,REF(C,W2),REF(C,W2));

W4:=CROSS(C,REF(W3,1));

突破盘整:=W4 AND COUNT(W4,5)=1;

DRAWICON(突破盘整,L-0.10,1);{显示红箭头};

【免责声明】金投网发布此信息目的在于传播更多信息,与本网站立场无关。金投网不保证该信息(包括但不限于文字、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。
科创板上市条件-金投股票网整合
科创板上市条件-金投股票网
可转债怎么申购-金投股票网整合
可转债怎么申购-金投股票网
散户如何寻找买卖点
散户如何寻找买卖点
缩量上涨和缩量下跌
缩量上涨和缩量下跌
墓碑线是什么意思
墓碑线是什么意思
光头阳线是什么意思
光头阳线是什么意思
人造肉概念股是什么意思
人造肉概念股是什么意思
oled板块上市公司有哪些
oled板块上市公司有哪些
股票书籍《波段操盘法则:老股民教你实战操盘技巧》
股票书籍《波段操盘法则:
《房价未来或下行 可以布局股市》股票视频
《房价未来或下行 可以布局